<!DOCTYPE html><html lang="en-US"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Kameron%3Aregular%2C700" /><link rel="stylesheet" href="https://www.newfm.com.au/wp-content/cache/min/1/83ec12358404b11a9edd92a9da7b3b88.css" data-minify="1"/><link rel="stylesheet" href="https://www.newfm.com.au/wp-content/cache/min/1/261e0c436a980d5c80289f6c5e1f9aef.css" data-minify="1"/><link rel="stylesheet" href="https://www.newfm.com.au/wp-content/cache/min/1/55daad3c3cfc230adcb2c0e4e086b7ee.css" data-minify="1"/><script src="https://www.newfm.com.au/wp-content/cache/min/1/4e2fba8b7c25707af92ead95c2d9f8a3.js" data-minify="1"></script><script src="https://www.newfm.com.au/wp-content/cache/min/1/a571fbe66054685faff7d23d8db01fa2.js" data-minify="1"></script> <meta charset="UTF-8" /><title>Town Water Begins Flowing In Williamtown Red Zone | NEWFM</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://www.newfm.com.au/xmlrpc.php" /> <script>(function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','icZkoy16MW1432188346');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));</script> <meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//track.gaug.es' /><link rel='dns-prefetch' href='//themes.googleusercontent.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//static.ak.facebook.com' /><link rel='dns-prefetch' href='//s-static.ak.facebook.com' /><link rel='dns-prefetch' href='//fbstatic-a.akamaihd.net' /><link rel='dns-prefetch' href='//maps.gstatic.com' /><link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//mt0.googleapis.com' /><link rel='dns-prefetch' href='//mt1.googleapis.com' /><link rel='dns-prefetch' href='//twitter.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//static.xx.fbcdn.net' /><link rel='dns-prefetch' href='//staticxx.facebook.com' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//www.google.com.au' /><link rel='dns-prefetch' href='//d36ee2fcip1434.cloudfront.net' /><link rel='dns-prefetch' href='//api.instagram.com' /><link rel='dns-prefetch' href='//instagram.com' /><link rel="alternate" type="application/rss+xml" title="NEWFM &raquo; Feed" href="https://www.newfm.com.au/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lt IE 9]><link href="https://www.newfm.com.au/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" /><style type="text/css">.col-full,#wrapper{width:1200px;max-width:1200px}#inner-wrapper{padding:0}body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width
#footer{padding-left:0;padding-right:0}body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container{min-width:1200px;padding:0
1em}body.full-width
#content{width:auto;padding:0
1em}</style><![endif]--><style type="text/css">.col-full,#wrapper{max-width:1200px !important}</style><link rel='https://api.w.org/' href='https://www.newfm.com.au/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newfm.com.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newfm.com.au/wp-includes/wlwmanifest.xml" /><link rel='prev' title='UPDATE: Lambton Pool Death' href='https://www.newfm.com.au/update-lambton-pool-death/' /><link rel='next' title='2 Hunter Police Officers Receive Bravery Awards' href='https://www.newfm.com.au/2-hunter-police-officers-receive-bravery-awards/' /><meta name="generator" content="WordPress 4.8.2" /><meta name="generator" content="Seriously Simple Podcasting 1.16.3" /><link rel='shortlink' href='https://www.newfm.com.au/?p=15109' /><link rel="alternate" type="application/json+oembed" href="https://www.newfm.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newfm.com.au%2Ftown-water-begins-flowing-in-williamtown-red-zone%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.newfm.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newfm.com.au%2Ftown-water-begins-flowing-in-williamtown-red-zone%2F&#038;format=xml" /><link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.newfm.com.au/feed/podcast" /><link rel="canonical" href="https://www.newfm.com.au/town-water-begins-flowing-in-williamtown-red-zone/" /><meta name="description" content="Town water has started flowing for around 200 properties in the PFAS contamination red zone.    The safe water supply network was announced in 2015, it&amp;..." /><style type="text/css">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</style><link rel="shortcut icon" href="https://www.newfm.com.au/wp-content/uploads/2015/05/favicon.png"/><meta name="generator" content="Canvas Child 0.1.0" /><meta name="generator" content="Canvas 5.9.2" /><meta name="generator" content="WooFramework 6.2.8" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.newfm.com.au/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-15109 single-format-standard gecko alt-style-default two-col-left width-1200 two-col-left-1200 full-width full-footer wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div id="wrapper"><div id="inner-wrapper"><div class="header-banner header-banner-town-water-begins-flowing-in-williamtown-red-zone"><div id="top"><div class="col-full"><h3 class="top-menu">footer</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-92"><a href="https://www.newfm.com.au/">Home</a></li><li id="menu-item-13893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13893"><a href="https://www.newfm.com.au/the-novos/">THE NOVOS</a><ul  class="sub-menu"><li id="menu-item-13884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13884"><a href="https://www.newfm.com.au/timmys-tidbits/">The Novo&#8217;s Tidbits</a></li><li id="menu-item-13887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13887"><a href="https://www.newfm.com.au/daily-dilemma/">Daily Dilemma</a></li></ul></li><li id="menu-item-15046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15046"><a href="https://www.newfm.com.au/rate-our-music/">RATE OUR MUSIC!</a></li><li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://www.newfm.com.au/win/">Win</a></li><li id="menu-item-13890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13890"><a href="https://www.newfm.com.au/charlie-brown/">Community Noticeboard</a><ul  class="sub-menu"><li id="menu-item-13891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13891"><a href="https://www.newfm.com.au/charlie-brown/add-an-event/">Add An Event</a></li></ul></li><li id="menu-item-13889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13889"><a href="https://www.newfm.com.au/contact/">Contact</a></li></ul></div></div><h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3> <header id="header" class="col-full"><div id="logo"> <a href="https://www.newfm.com.au/" title="Wake up with The Novos; Drive home with Kyle and Jackie-O; Newcastle&#039;s best music 105.3 NEWFM"><img src="/wp-content/uploads/2015/03/logo.png" alt="NEWFM" /></a> <span class="site-title"><a href="https://www.newfm.com.au/">NEWFM</a></span> <span class="site-description">Wake up with The Novos; Drive home with Kyle and Jackie-O; Newcastle&#039;s best music 105.3 NEWFM</span></div> </header> <nav id="navigation" class="col-full" role="navigation"> <section class="menus"><a href="https://www.newfm.com.au" class="nav-home"><span>Home</span></a><h3>footer</h3><ul id="main-nav" class="nav fl"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-92"><a href="https://www.newfm.com.au/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13893"><a href="https://www.newfm.com.au/the-novos/">THE NOVOS</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13884"><a href="https://www.newfm.com.au/timmys-tidbits/">The Novo&#8217;s Tidbits</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13887"><a href="https://www.newfm.com.au/daily-dilemma/">Daily Dilemma</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15046"><a href="https://www.newfm.com.au/rate-our-music/">RATE OUR MUSIC!</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://www.newfm.com.au/win/">Win</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13890"><a href="https://www.newfm.com.au/charlie-brown/">Community Noticeboard</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13891"><a href="https://www.newfm.com.au/charlie-brown/add-an-event/">Add An Event</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13889"><a href="https://www.newfm.com.au/contact/">Contact</a></li></ul><div class="side-nav"></div></section><a href="#top" class="nav-close"><span>Return to Content</span></a></nav></div><div id="content" class="col-full"><div id="main-sidebar-container"> <section id="main"> <article class="post-15109 post type-post status-publish format-standard hentry category-news"> <header><h1 class="title entry-title">Town Water Begins Flowing In Williamtown Red Zone</h1> </header><div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="https://www.newfm.com.au/author/newsroom/" title="Posts by newsroom" rel="author">newsroom</a></span></span> <span class="small">on</span> <abbr class="date time published updated" title="2017-10-20T11:11:37+1100">October 20, 2017</abbr> <span class="small">in</span> <span class="categories"><a href="https://www.newfm.com.au/category/news/" title="View all items in News">News</a></span></div> <section class="entry"><p>Town water has started flowing for around 200 properties in the PFAS contamination red zone.</p><p>The safe water supply network was announced in 2015, it&#8217;s now flowing to the Salt Ash Public School and throughout Williamtown.</p><p>Hunter Water says all properties who&#8217;ve opted to join the system should be connected by Christmas.</p> </section><div class="fix"></div> <aside id="post-author"><div class="profile-image"><img alt='' src='https://secure.gravatar.com/avatar/460fe0b5697948179a848d4f668db439?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/460fe0b5697948179a848d4f668db439?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="profile-content"><h4>About newsroom</h4><div class="profile-link"> <a href="https://www.newfm.com.au/author/newsroom/"> View all posts by newsroom <span class="meta-nav">&rarr;</span> </a></div></div><div class="fix"></div> </aside><div class="post-utility"></div> </article><div class="post-entries"><div class="nav-prev fl"><a href="https://www.newfm.com.au/update-lambton-pool-death/" rel="prev"><i class="fa fa-angle-left"></i> UPDATE: Lambton Pool Death</a></div><div class="nav-next fr"><a href="https://www.newfm.com.au/2-hunter-police-officers-receive-bravery-awards/" rel="next">2 Hunter Police Officers Receive Bravery Awards <i class="fa fa-angle-right"></i></a></div><div class="fix"></div></div> </section> <aside id="sidebar"><div id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="textwidget"><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><img class=" wp-image-15080 aligncenter" src="https://www.newfm.com.au/wp-content/uploads/2017/10/RATEMUSICOCT17-300x163.jpg" alt="" width="250" height="136" /></p><p>&nbsp;</p><p>&nbsp;</p><p><img class=" wp-image-12874 aligncenter" src="https://www.newfm.com.au/wp-content/uploads/2017/04/McDonalds-Golden-Arches-yellow-300x240.jpg" alt="" width="218" height="174" /></p><p><img class="size-medium wp-image-13370 aligncenter" src="https://www.newfm.com.au/wp-content/uploads/2017/05/LATEST-news_banner-300x51.jpg" alt="" width="300" height="51" /></p></div></div><style>.rpwe-block
ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block
li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block
a{display:inline!important;text-decoration:none}.rpwe-block
h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px
solid #EEE!important;box-shadow:none!important;margin:2px
10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3>Recent Posts</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.newfm.com.au/government-shoots-down-motion-for-police-allocation-review/" title="Permalink to Government Shoots Down Motion For Police Allocation Review" rel="bookmark">Government Shoots Down Motion For Police Allocation Review</a></h3><div class="rpwe-summary">Wallsend MP Sonia Hornery has again pushed for more police for the Hunter region in Parliament. She attempted to move a motion for the government to review how police are &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.newfm.com.au/2-hunter-police-officers-receive-bravery-awards/" title="Permalink to 2 Hunter Police Officers Receive Bravery Awards" rel="bookmark">2 Hunter Police Officers Receive Bravery Awards</a></h3><div class="rpwe-summary">Two police officers who rescued a woman at a Sandgate petrol station in 2015 will be recognised this afternoon. Senior constables Brendan Macdonald and Craig Smith will be among 9 &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.newfm.com.au/update-lambton-pool-death/" title="Permalink to UPDATE: Lambton Pool Death" rel="bookmark">UPDATE: Lambton Pool Death</a></h3><div class="rpwe-summary">Police and Newcastle City Council have addressed the media regarding the death of a young boy at Lambton Pool yesterday. Officers were called to the pool around 5pm, after reports &hellip;</div></li></ul></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><h2 style="text-align: center;">Facebook Updates</h2><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=339683019557777";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/1053NEWFM" data-width="800" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/1053NEWFM"><a href="https://www.facebook.com/1053NEWFM">1053 NEW FM</a></blockquote></div></div></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><iframe src="http://player.radioforge.com/v2/shoutcast.html?radiolink=http://144.140.228.109:7100/&amp;radiotype=shoutcast1&amp;bcolor=000000&amp;image=https://www.newfm.com.au/wp-content/uploads/2015/03/logo.png&amp;facebook=https://www.facebook.com/1053NEWFM&amp;twitter=https://twitter.com/1053newfm&amp;title=NEWFM&amp;artist=" width="367" height="227" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></div></aside></div></div><div id="footer-widgets-container"></div><div id="footer-container"> <footer id="footer" class="col-full"><div id="copyright" class="col-left"><p><div class="footer-logo"> <a href="/"><img src="/wp-content/uploads/2015/03/logo.png" /></a></div><div class="footer-social"> <a class="facebook" href="https://www.facebook.com/1053NEWFM"><img src="/wp-content/uploads/2017/02/facebook.jpg" /></a> <a class="twitter" href="https://twitter.com/1053newfm"><img src="/wp-content/uploads/2017/02/twitter.jpg" /></a></div><div class="fm"><div class="menu-footer-container"><ul id="menu-footer" class="fm"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-92"><a href="https://www.newfm.com.au/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13893"><a href="https://www.newfm.com.au/the-novos/">THE NOVOS</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13884"><a href="https://www.newfm.com.au/timmys-tidbits/">The Novo&#8217;s Tidbits</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13887"><a href="https://www.newfm.com.au/daily-dilemma/">Daily Dilemma</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15046"><a href="https://www.newfm.com.au/rate-our-music/">RATE OUR MUSIC!</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://www.newfm.com.au/win/">Win</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13890"><a href="https://www.newfm.com.au/charlie-brown/">Community Noticeboard</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13891"><a href="https://www.newfm.com.au/charlie-brown/add-an-event/">Add An Event</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13889"><a href="https://www.newfm.com.au/contact/">Contact</a></li></ul></div></div></p></div><div id="credit" class="col-right"><p><a href="http://www.jezweb.com.au" target="_blank"><img src="/wp-content/uploads/2015/05/site-by-jezweb-white-80x16.png" title="wordpress web designer" alt="wordpress web designer" /></a></p></div></footer></div></div></div><div class="fix"></div> <script type="text/javascript">soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.newfm.com.au/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }</script> <script type='text/javascript'>/*  */
r3f5x9JS=escape(document['referrer']);
hf4N='f65254427a86c5b12d02bec5b5a632ae';
hf4V='76de6d7862bb6218099f1de00a41b6b0';
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/*  */</script>  <script type="text/javascript">jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery( '#tagcloud').height();

	jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
	jQuery( '.wooTabs').each(function(){
		jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
	});
	jQuery( '.inside > *').hide();
	jQuery( '.inside > *:first-child').show();

	jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value

		jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
		jQuery(this).addClass( 'selected' );
		jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();

		jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})</script> <script src="https://www.newfm.com.au/wp-content/cache/min/1/e19bbb1b6e13e30c1fdac8d3957cd416.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1508475702 -->