<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Steve&#039;s Tucker Trial - NEWFM</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.newfm.com.au/xmlrpc.php" />
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','icZkoy16MW1432188346');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          
<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.newfm.com.au/podcast/steves-tucker-trial/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Steve&#039;s Tucker Trial - NEWFM" />
<meta property="og:description" content="Steve has made all the Novos do something embarrassing for the show.  He knew payback was coming, just not in what form.  Inspired by I&#8217;m A Celebrity Get Me Out of Here, Kim cooked up bull&#8217;s testicles with refried beans and raw chili topped off with fish sauce. It was disgusting." />
<meta property="og:url" content="https://www.newfm.com.au/podcast/steves-tucker-trial/" />
<meta property="og:site_name" content="NEWFM" />
<meta property="og:image" content="https://www.newfm.com.au/wp-content/uploads/2017/02/bull.jpg" />
<meta property="og:image:width" content="470" />
<meta property="og:image:height" content="288" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NEWFM &raquo; Feed" href="https://www.newfm.com.au/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newfm.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.newfm.com.au/wp-content/themes/canvas-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woo-gravity-forms-css'  href='https://www.newfm.com.au/wp-content/themes/canvas/includes/integrations/gravity-forms/css/gravity-forms.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.newfm.com.au/wp-content/themes/canvas/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="https://www.newfm.com.au/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 1200px; max-width: 1200px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 1200px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='https://www.newfm.com.au/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.newfm.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.newfm.com.au/wp-content/themes/canvas/includes/js/third-party.min.js'></script>
<script type='text/javascript' src='https://www.newfm.com.au/wp-content/themes/canvas/includes/js/modernizr.min.js'></script>
<script type='text/javascript' src='https://www.newfm.com.au/wp-content/themes/canvas/includes/js/general.min.js'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 1200px !important; }
</style>

<link rel='https://api.w.org/' href='https://www.newfm.com.au/wp-json/' />
<link rel='shortlink' href='https://www.newfm.com.au/?p=12382' />
<link rel="alternate" type="application/json+oembed" href="https://www.newfm.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newfm.com.au%2Fpodcast%2Fsteves-tucker-trial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newfm.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newfm.com.au%2Fpodcast%2Fsteves-tucker-trial%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.newfm.com.au/feed/podcast" />


<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://www.newfm.com.au/wp-content/uploads/2015/05/favicon.png"/>

<!-- Woo Shortcodes CSS -->
<link href="https://www.newfm.com.au/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://www.newfm.com.au/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Canvas Child 0.1.0" />
<meta name="generator" content="Canvas 5.9.2" />
<meta name="generator" content="WooFramework 6.2.8" />

<!-- Google Webfonts -->
<link href="https://fonts.googleapis.com/css?family=Kameron%3Aregular%2C700" rel="stylesheet" type="text/css" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.newfm.com.au/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.newfm.com.au/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="podcast-template-default single single-podcast postid-12382 unknown alt-style-default two-col-left width-1200 two-col-left-1200 full-width full-footer wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
<div id="wrapper">

	<div id="inner-wrapper">
	  	  <div class="header-banner header-banner-steves-tucker-trial">
			<div id="top">
		<div class="col-full">
			<h3 class="top-menu">Main Menu</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35"><a href="https://www.newfm.com.au/">Home</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39"><a href="https://www.newfm.com.au/the-novos/">THE NOVOS</a>
<ul class="sub-menu">
	<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-741"><a href="https://www.newfm.com.au/timmys-tidbits/">Timmy&#8217;s Tidbits</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742"><a href="https://www.newfm.com.au/daily-dilemma/">Daily Dilemma</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.newfm.com.au/win/">Win</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a href="http://solder.checkboxonline.com/hotornotjan.aspx" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://solder.checkboxonline.com/hotornotjan.aspx', 'Hot or Not');" target="_blank">Hot or Not</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379"><a href="http://www.facebook.com/1053NEWFM/photos_stream" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.facebook.com/1053NEWFM/photos_stream', 'Photos');">Photos</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36"><a href="https://www.newfm.com.au/charlie-brown/">Community Noticeboard</a>
<ul class="sub-menu">
	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://www.newfm.com.au/charlie-brown/add-an-event/">Add An Event</a></li>
</ul>
</li>
<li id="menu-item-11605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11605"><a href="http://144.140.228.109:7100/listen.pls" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://144.140.228.109:7100/listen.pls', 'Listen Live');">Listen Live</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.newfm.com.au/contact/">Contact</a></li>
</ul>		</div>
	</div><!-- /#top -->
		<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
	
		<header id="header" class="col-full">
	
			<div id="logo">
<a href="https://www.newfm.com.au/" title="Newcastle Radio Station"><img src="/wp-content/uploads/2015/03/logo.png" alt="NEWFM" /></a>
<span class="site-title"><a href="https://www.newfm.com.au/">NEWFM</a></span>
<span class="site-description">Newcastle Radio Station</span>
</div>
	
		</header>
		<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus">

		<a href="https://www.newfm.com.au" class="nav-home"><span>Home</span></a>

	<h3>Menu</h3><ul id="main-nav" class="nav fl"><li id="menu-item-6923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6923"><a href="https://www.newfm.com.au/">Home</a></li>
<li id="menu-item-6922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6922"><a href="https://www.newfm.com.au/the-novos/">THE NOVOS</a>
<ul class="sub-menu">
	<li id="menu-item-6924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6924"><a href="https://www.newfm.com.au/timmys-tidbits/">Timmy&#8217;s Tidbits</a></li>
</ul>
</li>
<li id="menu-item-6926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6926"><a href="https://www.facebook.com/kyleandjackieoshow?ref=ts&#038;fref=ts" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/kyleandjackieoshow?ref=ts&#038;fref=ts', 'Kyle &#038; Jackie O');">Kyle &#038; Jackie O</a></li>
<li id="menu-item-6925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6925"><a href="http://solder.checkboxonline.com/hotornotjan.aspx" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://solder.checkboxonline.com/hotornotjan.aspx', 'Hot or Not');">Hot or Not</a></li>
<li id="menu-item-6919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6919"><a href="https://www.newfm.com.au/contact/">Contact</a></li>
<li id="menu-item-6920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6920"><a href="https://www.newfm.com.au/charlie-brown/">Community Noticeboard</a>
<ul class="sub-menu">
	<li id="menu-item-6921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6921"><a href="https://www.newfm.com.au/charlie-brown/add-an-event/">Add An Event</a></li>
</ul>
</li>
</ul>	<div class="side-nav">
		</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
	  </div>       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-12382 podcast type-podcast status-publish has-post-thumbnail hentry series-breakfast series-featured">
	<header>
		<h1 class="title entry-title">Steve&#8217;s Tucker Trial</h1>	</header>
<div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="https://www.newfm.com.au/author/kim/" title="Posts by kim" rel="author">kim</a></span></span> <span class="small">on</span> <abbr class="date time published updated" title="2017-02-07T18:01:41+1100">February 7, 2017</abbr>  <span class="small">in</span> <span class="categories"></span>  </div>
	<section class="entry">
	    <p>Steve has made all the Novos do something embarrassing for the show.  He knew payback was coming, just not in what form.  Inspired by I&#8217;m A Celebrity Get Me Out of Here, Kim cooked up bull&#8217;s testicles with refried beans and raw chili topped off with fish sauce. It was disgusting.</p>
<div class="podcast_player"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-12382-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.newfm.com.au/podcast-player/12382/steves-tucker-trial.mp3?_=1" /><a href="https://www.newfm.com.au/podcast-player/12382/steves-tucker-trial.mp3">https://www.newfm.com.au/podcast-player/12382/steves-tucker-trial.mp3</a></audio></div><div class="podcast_meta"><aside><a href="https://www.newfm.com.au/podcast-download/12382/steves-tucker-trial.mp3?ref=download" title="Steve&#8217;s Tucker Trial " class="podcast-meta-download" download>Download file</a> | <a href="https://www.newfm.com.au/podcast-download/12382/steves-tucker-trial.mp3?ref=new_window" target="_blank" title="Steve&#8217;s Tucker Trial " class="podcast-meta-new-window">Play in new window</a> | <span class="podcast-meta-duration">Duration: 12:09</span> | <span class="podcast-meta-size">Size: 8.35M</span></aside></div>	</section><!-- /.entry -->
<aside id="post-author">
	<div class="profile-image"><img alt='' src='https://secure.gravatar.com/avatar/85eb5af052df6317ce336f1595ffa408?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/85eb5af052df6317ce336f1595ffa408?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
	<div class="profile-content">
		<h4>About kim</h4>
						<div class="profile-link">
			<a href="https://www.newfm.com.au/author/kim/">
				View all posts by kim <span class="meta-nav">&rarr;</span>			</a>
		</div><!--#profile-link-->
			</div>
	<div class="fix"></div>
</aside>
</article><!-- /.post -->
	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="https://www.newfm.com.au/podcast/dave-gleeson-2/" rel="prev"><i class="fa fa-angle-left"></i> Dave Gleeson</a></div>
	            <div class="nav-next fr"></div>
	            <div class="fix"></div>
	        </div>

		     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="textwidget"><img class="aligncenter hide-mobile" src="/wp-content/uploads/2015/04/flash_placeholder.png" alt="" /><a href="http://144.140.228.109:7100/listen.pls" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://144.140.228.109:7100/listen.pls', '');" target="_blank"><img class="aligncenter wp-image-11596" src="https://www.newfm.com.au/wp-content/uploads/2016/11/listen-live-300x75.png" alt="listen-live" width="292" height="73" /></a><a href="https://mcdonalds.com.au/?/&amp;gclid=CO20suW7z9ECFUccvAodM5MKpA" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://mcdonalds.com.au/?/&amp;gclid=CO20suW7z9ECFUccvAodM5MKpA', '');"><img class="aligncenter wp-image-12238" src="https://www.newfm.com.au/wp-content/uploads/2017/01/McDonalds_Golden_Arches.svg_.png" width="165" height="145" /></a>

&nbsp;

<a href="https://www.newfm.com.au/love-song-dedications/"><img class="aligncenter wp-image-12141 " src="https://www.newfm.com.au/wp-content/uploads/2017/01/LOVE-SONGS-BAN.jpg" width="357" height="150" /></a>

<a href="http://solder.checkboxonline.com/hotornotjan.aspx" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://solder.checkboxonline.com/hotornotjan.aspx', '');"><img class="aligncenter wp-image-56 " src="https://www.newfm.com.au/wp-content/uploads/2015/04/hotornot.jpg" alt="hotornot" width="352" height="165" /></a></div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3>Recent Posts</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.newfm.com.au/fatal-stabbing-psychiatric-hospital-morriset/" title="Permalink to Fatal Stabbing at a Psychiatric Hospital in Morriset" rel="bookmark">Fatal Stabbing at a Psychiatric Hospital in Morriset</a></h3><div class="rpwe-summary">A male patient at a psychiatric facility in Morriset will face a murder charge in Toronto court on Tuesday after he reportedly stabbed another patient. The 41-year-old victim was found dead at &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.newfm.com.au/pizza-delivery-man-robbed-knife-point-cooks-hill/" title="Permalink to Pizza Delivery Man Robbed at Knife Point in Cooks Hill" rel="bookmark">Pizza Delivery Man Robbed at Knife Point in Cooks Hill</a></h3><div class="rpwe-summary">Newcastle Police are hunting a man who threatened and robbed a pizza delivery worker at knife point on Sunday night. The delivery man was taking a pizza to a unit in Darby &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.newfm.com.au/rebels-bikie-facing-long-list-drug-firearm-charges/" title="Permalink to Rebels Bikie Facing Long List of Drug and Firearm Charges" rel="bookmark">Rebels Bikie Facing Long List of Drug and Firearm Charges</a></h3><div class="rpwe-summary">A member of the Rebels Outlaw Motorcycle Gang (OMCG) has been charged after replica firearms, weapons, and illicit drugs were seized during a search warrant south of Newcastle. Officers from Strike &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><h2 style="text-align: center;">Facebook Updates</h2>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=339683019557777";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/1053NEWFM" data-width="800" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/1053NEWFM"><a href="https://www.facebook.com/1053NEWFM" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/1053NEWFM', '1053 NEW FM');">1053 NEW FM</a></blockquote></div></div></div>
		</div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
    <!--#footer-widgets-container-->
    <div id="footer-widgets-container">
	</div><!--/#footer_widgets_container_end-->
    <!--#footer_container_start-->
    <div id="footer-container">
	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p><div class="footer-logo">
<a href="/"><img src="/wp-content/uploads/2015/03/logo.png" /></a>
</div>

<div class="footer-social">
<a class="facebook" href="https://www.facebook.com/1053NEWFM"><img src="/wp-content/uploads/2015/04/facebook.jpg" /></a>
<a class="twitter" href="https://twitter.com/1053newfm"><img src="/wp-content/uploads/2015/04/twitter.jpg" /></a>
</div>

<div class="fm">
<div class="menu-footer-container"><ul id="menu-footer" class="fm"><li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-92"><a href="https://www.newfm.com.au/">Home</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://www.newfm.com.au/win/">Win</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://www.newfm.com.au/contact/">Contact</a></li>
</ul></div>
</div></p>		</div>

		<div id="credit" class="col-right">
			<p><a href="http://www.jezweb.com.au" target="_blank"><img src="/wp-content/uploads/2015/05/site-by-jezweb-white-80x16.png" title="wordpress web designer" alt="wordpress web designer" /></a></p>		</div>

	</footer>

	    </div><!--/#footer_container_end-->

	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

<script>var jquery_placeholder_url = 'https://www.newfm.com.au/wp-content/plugins/gravity-forms-placeholder-support-add-on/jquery.placeholder-1.0.1.js';</script><!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery( '#tagcloud').height();

	jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
	jQuery( '.wooTabs').each(function(){
		jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
	});
	jQuery( '.inside > *').hide();
	jQuery( '.inside > *:first-child').show();

	jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value

		jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
		jQuery(this).addClass( 'selected' );
		jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();

		jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.newfm.com.au/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.newfm.com.au/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newfm.com.au/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newfm.com.au/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.newfm.com.au/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.newfm.com.au/wp-content/plugins/gravity-forms-placeholder-support-add-on/gfplaceholderaddon.js'></script>
</body>
</html>