<!DOCTYPE html><html lang="en-US"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Kameron%3Aregular%2C700" /><link rel="stylesheet" href="http://www.newfm.com.au/wp-content/cache/min/1/938367797c79beb67b15d6a9cf975167.css" data-minify="1"/><link rel="stylesheet" href="http://www.newfm.com.au/wp-content/cache/min/1/7a633a28f24ffde6d3d903088f76415e.css" data-minify="1"/><link rel="stylesheet" href="http://www.newfm.com.au/wp-content/cache/min/1/cf69c2a80abc245db710dc1f60203cfa.css" data-minify="1"/><script src="http://www.newfm.com.au/wp-content/cache/min/1/5312e71693d43ba0e9912ce0c887f591.js" data-minify="1"></script><script src="http://www.newfm.com.au/wp-content/cache/min/1/2a4c9e1f04205fe301a9c4abc599932a.js" data-minify="1"></script> <meta charset="UTF-8" /><title>Maitland Detectives Conduct Interviews on Baby Abductors | NEWFM</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="http://www.newfm.com.au/xmlrpc.php" /> <script>(function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','icZkoy16MW1432188346');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));</script> <meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//track.gaug.es' /><link rel='dns-prefetch' href='//themes.googleusercontent.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//static.ak.facebook.com' /><link rel='dns-prefetch' href='//s-static.ak.facebook.com' /><link rel='dns-prefetch' href='//fbstatic-a.akamaihd.net' /><link rel='dns-prefetch' href='//maps.gstatic.com' /><link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//mt0.googleapis.com' /><link rel='dns-prefetch' href='//mt1.googleapis.com' /><link rel='dns-prefetch' href='//twitter.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//static.xx.fbcdn.net' /><link rel='dns-prefetch' href='//staticxx.facebook.com' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//www.google.com.au' /><link rel='dns-prefetch' href='//d36ee2fcip1434.cloudfront.net' /><link rel='dns-prefetch' href='//api.instagram.com' /><link rel='dns-prefetch' href='//instagram.com' /><link rel="alternate" type="application/rss+xml" title="NEWFM &raquo; Feed" href="http://www.newfm.com.au/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lt IE 9]><link href="http://www.newfm.com.au/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" /><style type="text/css">.col-full,#wrapper{width:1200px;max-width:1200px}#inner-wrapper{padding:0}body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width
#footer{padding-left:0;padding-right:0}body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container{min-width:1200px;padding:0
1em}body.full-width
#content{width:auto;padding:0
1em}</style><![endif]--><style type="text/css">.col-full,#wrapper{max-width:1200px !important}</style><link rel='https://api.w.org/' href='http://www.newfm.com.au/wp-json/' /><link rel='prev' title='WIN :: VIP TICKETS' href='http://www.newfm.com.au/win-vip-movie-screening/' /><link rel='next' title='Hunter Finks Members Charged with Consorting' href='http://www.newfm.com.au/hunter-finks-members-charged-with-consorting/' /><link rel='shortlink' href='http://www.newfm.com.au/?p=14413' /><link rel="alternate" type="application/json+oembed" href="http://www.newfm.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newfm.com.au%2Fmaitland-detectives-conduct-interviews-on-baby-abductors%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.newfm.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newfm.com.au%2Fmaitland-detectives-conduct-interviews-on-baby-abductors%2F&#038;format=xml" /><link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://www.newfm.com.au/feed/podcast" /><link rel="canonical" href="http://www.newfm.com.au/maitland-detectives-conduct-interviews-on-baby-abductors/" /><meta name="description" content="A four-month-old girl who was abducted from her home at Bellbird yesterday afternoon has been found safe and well at Armidale.    Police issued an Amber..." /><style type="text/css">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</style><link rel="shortcut icon" href="https://www.newfm.com.au/wp-content/uploads/2015/05/favicon.png"/><meta name="generator" content="Canvas Child 0.1.0" /><meta name="generator" content="Canvas 5.9.2" /><meta name="generator" content="WooFramework 6.2.8" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.newfm.com.au/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-14413 single-format-standard chrome alt-style-default two-col-left width-1200 two-col-left-1200 full-width full-footer wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div id="wrapper"><div id="inner-wrapper"><div class="header-banner header-banner-maitland-detectives-conduct-interviews-on-baby-abductors" style="background-image:url(http://www.newfm.com.au/wp-content/uploads/2017/08/novos.png);"><div id="top"><div class="col-full"><h3 class="top-menu">footer</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-92"><a href="http://www.newfm.com.au/">Home</a></li><li id="menu-item-13893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13893"><a href="http://www.newfm.com.au/the-novos/">THE NOVOS</a><ul  class="sub-menu"><li id="menu-item-13884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13884"><a href="http://www.newfm.com.au/timmys-tidbits/">Timmy&#8217;s Tidbits</a></li><li id="menu-item-13887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13887"><a href="http://www.newfm.com.au/daily-dilemma/">Daily Dilemma</a></li></ul></li><li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://www.newfm.com.au/win/">Win</a></li><li id="menu-item-13895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13895"><a href="https://solder.checkboxonline.com/hotornotjuly.aspx">Hot Or Not</a></li><li id="menu-item-13890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13890"><a href="http://www.newfm.com.au/charlie-brown/">Community Noticeboard</a><ul  class="sub-menu"><li id="menu-item-13891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13891"><a href="http://www.newfm.com.au/charlie-brown/add-an-event/">Add An Event</a></li></ul></li><li id="menu-item-13889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13889"><a href="http://www.newfm.com.au/contact/">Contact</a></li></ul></div></div><h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3> <header id="header" class="col-full"><div id="logo"> <a href="http://www.newfm.com.au/" title="Wake up with The Novos; Drive home with Kyle and Jackie-O; Newcastle&#039;s best music 105.3 NEWFM"><img src="/wp-content/uploads/2015/03/logo.png" alt="NEWFM" /></a> <span class="site-title"><a href="http://www.newfm.com.au/">NEWFM</a></span> <span class="site-description">Wake up with The Novos; Drive home with Kyle and Jackie-O; Newcastle&#039;s best music 105.3 NEWFM</span></div> </header> <nav id="navigation" class="col-full" role="navigation"> <section class="menus"><a href="http://www.newfm.com.au" class="nav-home"><span>Home</span></a><h3>footer</h3><ul id="main-nav" class="nav fl"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-92"><a href="http://www.newfm.com.au/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13893"><a href="http://www.newfm.com.au/the-novos/">THE NOVOS</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13884"><a href="http://www.newfm.com.au/timmys-tidbits/">Timmy&#8217;s Tidbits</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13887"><a href="http://www.newfm.com.au/daily-dilemma/">Daily Dilemma</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://www.newfm.com.au/win/">Win</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13895"><a href="https://solder.checkboxonline.com/hotornotjuly.aspx">Hot Or Not</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13890"><a href="http://www.newfm.com.au/charlie-brown/">Community Noticeboard</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13891"><a href="http://www.newfm.com.au/charlie-brown/add-an-event/">Add An Event</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13889"><a href="http://www.newfm.com.au/contact/">Contact</a></li></ul><div class="side-nav"></div></section><a href="#top" class="nav-close"><span>Return to Content</span></a></nav></div><div id="content" class="col-full"><div id="main-sidebar-container"> <section id="main"> <article class="post-14413 post type-post status-publish format-standard hentry category-news"> <header><h1 class="title entry-title">Maitland Detectives Conduct Interviews on Baby Abductors</h1> </header><div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="http://www.newfm.com.au/author/kim/" title="Posts by kim" rel="author">kim</a></span></span> <span class="small">on</span> <abbr class="date time published updated" title="2017-08-10T06:46:00+1000">August 10, 2017</abbr> <span class="small">in</span> <span class="categories"><a href="http://www.newfm.com.au/category/news/" title="View all items in News">News</a></span></div> <section class="entry"><p>A four-month-old girl who was abducted from her home at Bellbird yesterday afternoon has been found safe and well at Armidale.</p><p>Police issued an Amber Alert after two women and a man allegedly entered a home on Ruby Street at about 4.00pm and took the girl, taking off in a Mitsubishi SUV.</p><p>Police spotted the vehicle on the New England Highway just before 10pm; the group are now in police custody</p><p>Maitland detectives have traveled to Armidale to assist with interviews- the trio is expected to be charged, while the girl is in the care of FACS workers.</p> </section><div class="fix"></div> <aside id="post-author"><div class="profile-image"><img alt='' src='http://2.gravatar.com/avatar/85eb5af052df6317ce336f1595ffa408?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/85eb5af052df6317ce336f1595ffa408?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="profile-content"><h4>About kim</h4><div class="profile-link"> <a href="http://www.newfm.com.au/author/kim/"> View all posts by kim <span class="meta-nav">&rarr;</span> </a></div></div><div class="fix"></div> </aside><div class="post-utility"></div> </article><div class="post-entries"><div class="nav-prev fl"><a href="http://www.newfm.com.au/win-vip-movie-screening/" rel="prev"><i class="fa fa-angle-left"></i> WIN :: VIP TICKETS</a></div><div class="nav-next fr"><a href="http://www.newfm.com.au/hunter-finks-members-charged-with-consorting/" rel="next">Hunter Finks Members Charged with Consorting <i class="fa fa-angle-right"></i></a></div><div class="fix"></div></div> </section> <aside id="sidebar"><div id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="textwidget"><p style="text-align: center;">.</p><p style="text-align: center;">.</p><p style="text-align: center;">.</p>&nbsp;<a href="https://mcdonalds.com.au/?/&amp;gclid=CO20suW7z9ECFUccvAodM5MKpA"><img class="wp-image-12874 aligncenter" src="http://www.newfm.com.au/wp-content/uploads/2017/04/McDonalds-Golden-Arches-yellow.jpg" alt="" width="113" height="90" /></a><a href="https://solder.checkboxonline.com/hotornotjuly.aspx"><img class="aligncenter wp-image-56" src="https://www.newfm.com.au/wp-content/uploads/2015/04/hotornot.jpg" alt="hotornot" width="270" height="127" /></a><a href="http://www.newfm.com.au/knights-kid/"><img class=" wp-image-57 aligncenter" src="http://www.newfm.com.au/wp-content/uploads/2015/04/knights-kid.jpg" alt="" width="273" height="128" /></a><p style="text-align: center;"><img class="alignnone wp-image-13370" src="http://www.newfm.com.au/wp-content/uploads/2017/05/LATEST-news_banner-300x51.jpg" alt="" width="352" height="60" /></p></div></div><style>.rpwe-block
ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block
li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block
a{display:inline!important;text-decoration:none}.rpwe-block
h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px
solid #EEE!important;box-shadow:none!important;margin:2px
10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3>Recent Posts</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.newfm.com.au/hunter-finks-members-charged-with-consorting/" title="Permalink to Hunter Finks Members Charged with Consorting" rel="bookmark">Hunter Finks Members Charged with Consorting</a></h3><div class="rpwe-summary">Five members of the Newcastle chapter of the Finks bikie gang have been arrested and charged by Strike Force Raptor and Police Officers. The five men aged 29, 27 and &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.newfm.com.au/more-fig-trees-to-be-downed-in-newcastle/" title="Permalink to More Fig Trees To Be Downed In Newcastle" rel="bookmark">More Fig Trees To Be Downed In Newcastle</a></h3><div class="rpwe-summary">Newcastle City Council will start removing the fig trees on Swan Street in Cooks Hill from today. 11 of the 24 figs will be brought down in the first stage, &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.newfm.com.au/big-changes-for-mine-subsidence-compensation/" title="Permalink to Big Changes for Mine Subsidence Compensation" rel="bookmark">Big Changes for Mine Subsidence Compensation</a></h3><div class="rpwe-summary">Some big changes to mine subsidence compensation after a new bill passed parliament yesterday. Under the new changes, coal mine operators will now be directly accountable for property damage they &hellip;</div></li></ul></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><h2 style="text-align: center;">Facebook Updates</h2><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=339683019557777";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/1053NEWFM" data-width="800" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/1053NEWFM"><a href="https://www.facebook.com/1053NEWFM">1053 NEW FM</a></blockquote></div></div></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><iframe src="http://player.radioforge.com/v2/shoutcast.html?radiolink=http://144.140.228.109:7100/&amp;radiotype=shoutcast1&amp;bcolor=000000&amp;image=http://www.newfm.com.au/wp-content/uploads/2015/03/logo.png&amp;facebook=https://www.facebook.com/1053NEWFM&amp;twitter=https://twitter.com/1053newfm&amp;title=NEWFM&amp;artist=" width="367" height="227" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></div></aside></div></div><div id="footer-widgets-container"></div><div id="footer-container"> <footer id="footer" class="col-full"><div id="copyright" class="col-left"><p><div class="footer-logo"> <a href="/"><img src="/wp-content/uploads/2015/03/logo.png" /></a></div><div class="footer-social"> <a class="facebook" href="https://www.facebook.com/1053NEWFM"><img src="/wp-content/uploads/2017/02/facebook.jpg" /></a> <a class="twitter" href="https://twitter.com/1053newfm"><img src="/wp-content/uploads/2017/02/twitter.jpg" /></a></div><div class="fm"><div class="menu-footer-container"><ul id="menu-footer" class="fm"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-92"><a href="http://www.newfm.com.au/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13893"><a href="http://www.newfm.com.au/the-novos/">THE NOVOS</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13884"><a href="http://www.newfm.com.au/timmys-tidbits/">Timmy&#8217;s Tidbits</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13887"><a href="http://www.newfm.com.au/daily-dilemma/">Daily Dilemma</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://www.newfm.com.au/win/">Win</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13895"><a href="https://solder.checkboxonline.com/hotornotjuly.aspx">Hot Or Not</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13890"><a href="http://www.newfm.com.au/charlie-brown/">Community Noticeboard</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13891"><a href="http://www.newfm.com.au/charlie-brown/add-an-event/">Add An Event</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13889"><a href="http://www.newfm.com.au/contact/">Contact</a></li></ul></div></div></p></div><div id="credit" class="col-right"><p><a href="http://www.jezweb.com.au" target="_blank"><img src="/wp-content/uploads/2015/05/site-by-jezweb-white-80x16.png" title="wordpress web designer" alt="wordpress web designer" /></a></p></div></footer></div></div></div><div class="fix"></div> <script type="text/javascript">soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.newfm.com.au/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }</script>  <script type="text/javascript">jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery( '#tagcloud').height();

	jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
	jQuery( '.wooTabs').each(function(){
		jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
	});
	jQuery( '.inside > *').hide();
	jQuery( '.inside > *:first-child').show();

	jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value

		jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
		jQuery(this).addClass( 'selected' );
		jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();

		jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})</script> <script src="http://www.newfm.com.au/wp-content/cache/min/1/2914c2bd2a25d8f0e25bf4d4802550b7.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1502363403 -->